安装mysql-python pip3 install mysql-connector==2.1.4

安装不了mysql-python:使用terminal

pip3 install mysql-connector==2.1.4

猜你喜欢

转载自blog.csdn.net/topqy/article/details/88562549
0条评论
添加一条新回复