北邮bupt oj 83 A + B Problem

A + B Problem

时间限制 1000 ms 内存限制 65536 KB

题目描述

Calculate the sum of two given integers A and B.

输入格式

The input consists of a line with A and B. (−104≤A,B≤104).

输出格式

Output the only answer.

输入样例

2 3

输出样例

5

 AC代码

#include <iostream>
 
using namespace std;
 
int main()
{
    //cout << "Hello world!" << endl;
    int a,b;
    cin>>a>>b;
    cout<<(a+b)<<endl;
    return 0;
}

猜你喜欢

转载自blog.csdn.net/stone_fall/article/details/88357656
今日推荐