Blue Bridge strings into training algorithm ALGO-233

Problem Description

  Two input string, the outputs into one string.

Input Format

  Two input strings

Output Format

  The combined output string

Sample input

Example of entering a subject requirements are met.
The Hello

World

Sample Output

HelloWorld
Amount, for this question, I just want to slowly play a question mark?
#include <algorithm>
#include <iostream>
#include <cstring>
#include <cstdio>
#include <vector>
#include <cmath>
#include <queue>
#include <deque>
#include <cmath>
#include <map>

using namespace std;
typedef long long ll;

#define INF 0x7fffffff
const double inf=1e20;
const int maxn=1000+10;
const int mod=1e7;
const double pi=acos(-1);

char a[maxn],b[maxn];

int main () {
    scanf("%s%s",a,b);
    printf("%s%s\n",a,b);
    return 0;
}

 

Guess you like

Origin www.cnblogs.com/wz-archer/p/12507661.html