Python practice --L1-036 A multiplying B (5 minutes)

Python practice --L1-036 A multiplying B (5 minutes)

I did not lie to you see - this is one that you can complete in 10 seconds problem: Given two integers A and the absolute value of not more than B 100, the output value of B of A is multiplied.

Input formats:

Given input two integers A and B (-100≤A, B≤100) in the first row, separated by spaces between numbers.

Output formats:

A row in the output value B is multiplied.

Sample input:

-8 13

Sample output:

-104

a = input().split()
print(int(a[0])*int(a[-1]))
Published 165 original articles · won praise 5 · Views 8643

Guess you like

Origin blog.csdn.net/linjiayina/article/details/104350965